photo

Adam Hyler


Active since 2019

Followers: 0   Following: 0

Statistics

  • First Answer

View badges

Feeds

View by

Answered
Incompatible gcc version with mex
https://askubuntu.com/questions/1088658/how-to-install-gcc6-3-x-g6-3-x-on-ubuntu-16-04 This worked for me.

4 years ago | 0